dee1

+Clients
  • Content count

    164
  • Joined

  • Last visited


dee1's Activity

  1. dee1 added a post in a topic: IPB default logo showing on Facebook?   

    Thanks a bunch! :smile:
  2. dee1 added a post in a topic: IPB default logo showing on Facebook?   

    I apologize if this topic has already been resolved somewhere else....
     
    When we share a topic from our site on Facebook, the default IPB logo is the one showing there, rather than ours.  Is there a way to modify this so that our own logo will show instead?
  3. dee1 added a post in a topic: editing the top link bar   

    I have been trying to do this as well, so thank you for starting this topic.
     
    Where exactly, under  <!-- ::: APPLICATION TABS ::: --> , would I insert a link?... Would someone please pinpoint the exact location?
  4. dee1 added a post in a topic: "Announcement" icon   

    Okay, I have changed the color background for .row2 and on our site, it only seems to affect the announcement background and some of the calendar rows, which isn't a big deal in our case.  I temporarily chose a bright color to show what I mean in the image below:
     

     
    This is exactly what I had in mind, thanks so much once again.  Your help is deeply appreciated! :flowers:
  5. dee1 added a post in a topic: "Announcement" icon   

     
    Thank you so much, Steve!
     
    Do you mean that the change to .row2 would show even if there is no announcement posted?...  I will do some testing and see what works best for us. Btw, we are using vs 3.3.0.
     
    Thanks to Jack as well; it's always good to know that others have been successful.  :smile:
  6. dee1 added a post in a topic: "Announcement" icon   

    If not, would it be possible to change the background color of the box where the icon and the title are showing?  That would work too; anything to make the announcement more visible.
  7. dee1 added a post in a topic: "Announcement" icon   

    Is it possible to edit the "announcement" icon? (change color, size, etc.) Likely not, but I thought I'd ask anyway.
     

  8. dee1 added a post in a topic: How to edit the "Use Full Editor" button?...   

     
    Fantastic!  Thanks so much for helping me out with this, it worked perfectly! :flowers:
  9. dee1 added a post in a topic: How to edit the "Use Full Editor" button?...   

    Thanks so much, neogrant!  I had given up getting an answer here...
     
    Where would I find the coding above?  In CSS or Global Template?
  10. dee1 added a post in a topic: Amount of text in one post   

    You're welcome, glad I could help out!  :smile:
  11. dee1 added a post in a topic: How to edit the "Use Full Editor" button?...   

    I'd like to make this button more visible.  Is there a way to either bold font or change the button's background color?... (vs 3.3.0)
     
    My apologies if this topic has already been addressed elsewhere; I wasn't successful finding any info on this.
     

  12. dee1 added a post in a topic: Trouble accessing Support Forums!   

     
    I still have the problem today, but yes it's definitely better than it was. :smile:
  13. dee1 added a post in a topic: Trouble accessing Support Forums!   

    Thanks for the link, sunrise!  I'm glad I'm not the only one with the problem.  Btw, we use vs 3.3.0.
     
    Will now wait patiently until it's fixed. :smile:
  14. dee1 added a post in a topic: Trouble accessing Support Forums!   

    Am I the only one who is experiencing this?... These last few days, I have a terrible time getting into these forums from the Client Area.  Four times out of 5, I get the white page with the message that the connection has timed out,  etc.... Even when I eventually get in here, I often get booted out while navigating the site.   I only have trouble on this site, nowhere else online.  What's up?..... :unsure:  (I just hope this post will work...)
  15. dee1 added a post in a topic: Amount of text in one post   

    I don't know which version you are using, but in vs 3.3.0, go to ACP > SYSTEMS > SETTINGS.  Here, select the FORUMS tab and you will see Topics, Posts and Polls at the top.  See here:
     

     
    You'll find where to change your setting there, under "Making a post".  Ours is set to 10000kb; we've never ran out of room and our board is a travel site where long reviews are posted.