Asiaforum.no

+Clients
  • Content count

    68
  • Joined

  • Last visited


Asiaforum.no's Activity

  1. Asiaforum.no added a bug in IPS4 Bug Tracker   

    Nordic characters broken after upgrade
    After i upgraded from 3.4.7 to Suite 4_4 i get this:
     
    3.4.7:

    Suite: 4_4:

     
    Æ Ø Å is broken.. How to fix?
    • 0 replies
    • 0 views
  2. Asiaforum.no added a post in a topic: Advertisement - Custom placement   

    no input??
  3. Asiaforum.no added a post in a topic: Advertisement - Custom placement   

    I'm trying to set up advertising packages within Nexus and want to add a few custom locations.
     

     
    and then when i add 
     
    {parse advertisement="Cust_1"} in a block the ad dosnt show.
     
    What am i'm doing wrong?
  4. Asiaforum.no added a post in a topic: Title from IP.content gets wrong on Facebook links   

    Thank you very much - Solved :-).
  5. Asiaforum.no added a post in a topic: Title from IP.content gets wrong on Facebook links   

    Thank you very much!

    That did the trick.

    Only thing we are hope to find now is the variable for site name to add in. This as we would like the title to be "Title - from Asiaforum.no" (our community).

    If anyone should know how to add the "- from Asiaforum.no" we would be most greatful.

    However, the improvement alreasy is huge, so thank you again, opentype!
  6. Asiaforum.no added a post in a topic: Title from IP.content gets wrong on Facebook links   

    Hello,

    At our community we use IP.content and try to promote 3 posts each day to articles so they are show on our IP.content frontpage. All is working perfect.

    However, the "problem" we experience is when we decide to link one of our articles on the IP.content frontpage to our Facebook. Then it looks like this:



    Look below the photo to see the title. However, after the title, the text "- Artikler - Articles - artikler - Forsiden" is added. We would like to know if anyone have an idea to get rid of that text. This as we would only have the title there and nothing else.

    Note, on our IP.content all look good and that text behind the title is not there, it is only when we link it to our Facebook page it appear.

    Any suggestions would be much appreciated. Thanks!
  7. Asiaforum.no added a post in a topic: Reputation points, show who is giving points   

    Thank you Kirito :)
  8. Asiaforum.no added a post in a topic: Reputation points, show who is giving points   

    You say the old system, is there a new one?
  9. Asiaforum.no added a post in a topic: Reputation points, show who is giving points   

    Is there a way to show who is giving rep points in IPB 3.4??
  10. Asiaforum.no added a post in a topic: Advanced Tags & Prefixes   

    Found it and its now working :)
     
    {$r['newest_prefix']
     

  11. Asiaforum.no added a post in a topic: Advanced Tags & Prefixes   

    It lets me get to tags, so any idea on what code i should use?
  12. Asiaforum.no added a post in a topic: Advanced Tags & Prefixes   

    How do i pull the prefix so i can use it on the frontpage (ip.content) in a latest post block?
  13. Asiaforum.no added a post in a topic: Default search application from ip content frontpage   

    Where can i change some settings so that when using the searchbox from the frontpage and the view new content link shows new forum content and not "pages" ???
  14. Asiaforum.no added a post in a topic: Member Map   

    No support??
  15. Asiaforum.no added a post in a topic: Member Map   

    As i said my error log has no events related to the member map or any ipb apps for that matter.. How should i proceed?

Status Feed