Kaywire

+Clients
  • Content count

    14
  • Joined

  • Last visited


2 Followers



About Kaywire

  • Rank
    core_member_rank_44

Kaywire's Activity

  1. Kaywire added a post in a topic: [HQ] Awards   

    AutoRewarding for posts just doesn't work? I enabled everything. What could be wrong?
  2. Kaywire added a post in a topic: Anything similar to this in the Market? ( Help )   

    I need something similar to this added on to my forum:
     
    Something that displays a users Youtube channel link for example ( A setting in the profile for everyone to input in) As well as additional social links. Any help?
     

  3. Kaywire added a post in a topic: Will pay someone to install " Awards " in to FTP for me   

    Can't seem to get my head around it, if anyone is interested let me know.
     
    Cheers.
  4. Kaywire added a post in a topic: Maxx 2012: The Most Advanced Skin.   

    I'm having a strange issue. Every single button on the site seems to link to a 404 not found page.
    "
    404 Not Found

    The requested URL /app=ipchat was not found on this server.
    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request. "


    When I try and go on " Chat " it links me here for some reason with this theme : http://www.societyba....com/app=ipchat when it should be linking here http://www.societyba...index.php/chat/
    Every single page is broken as it uses " App " instead of the other link structure , at least I think that is the cause.

    I also cannot seem to change the theme within the website, all the themes are listed yet they are not clickable.
    However if I stay in chat in a different theme and change over to the Maxx theme, it takes me to chat and back to home if I wish but from then on I cannot use any other button at all.

    On all other modes other than default most images are broken.

About Me

Status Feed