cs-SopliCa.com

+Clients
  • Content count

    15
  • Joined

  • Last visited


About cs-SopliCa.com

  • Rank
    core_member_rank_44

Recent Profile Visitors


1,545 profile views

cs-SopliCa.com's Activity

  1. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    So I think I create a new account and then it will work.400 posts but no go.
     
  2. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    Even if only it is on my account is blocked
  3. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    Do you have any idea ?
  4. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    See you later. I'll be waiting for help
  5. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    Do you have any idea?
  6. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    And so I have a few days. Just me, no one else
  7. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    Yes. For each user, but not for me
  8. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    I understand.
    It works every user just not me, and here's the problem.
  9. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    I did this and still the same
  10. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    My version is 3.4 forum.The application works but blocks any login to my account
  11. cs-SopliCa.com added a post in a topic: Group Color on User Link   

    I am an administrator on my forum and I just do not have access to it when you turn it on.
    error pops up
     
     
    Fatal error: Method metaEditor does not exist in sos33_gchovercard in /home/pawlo123/domains/cs-soplica.com/public_html/admin/sources/classes/output/publicOutput.php on line 3997   how to fix it?


    Forum : http://cs-soplica.com

Status Feed