myheart

Visitors
  • Content count

    3
  • Joined

  • Last visited


myheart's Activity

  1. myheart added a post in a topic: ask study case   

    Cool, btw what the neowin.net using does using only ipboard or what else?
  2. myheart added a post in a topic: ask study case   

    Hello could you tell me which is website are using ipboard for news media
  3. myheart added a post in a topic: Shoutbox Function   

    The different is,:
    1. If you purchase only stand alone software without hosting package from invisionpower monthly, it's mean you can install that to any where your vps, cloud, dedicated or share hosting you choose.
    2. Purchasing with hosting package from invision it's mean you will install the software in invision hosting with additional cost of course perhaps 10 bux monthly
     
    But remember the security is depend in your knowledge how to protect your software from hacking some one
  4. myheart added a post in a topic: I don't have credit card or paypal   

    Where is the sales management?????? i am waiting here.. :(
  5. myheart added a post in a topic: I don't have credit card or paypal   

     
     
    Thankyou i am waiting.. i am sorry i am forget about that, i am now only ask if i have debit card that support with visa.. i am glad if accepting my debit card. :)
  6. myheart added a post in a topic: I don't have credit card or paypal   

    up UP UP


    My Bank Account support for Visa also.. i mean i try to purchase one license then i see the option using debit card, i want to use my debit card visa
  7. myheart added a post in a topic: I don't have credit card or paypal   

     
    Ok . what about using my debit card, i am a customer from Mandiri Bank, does your payment support debit card from the bank??? please :'(
  8. myheart added a post in a topic: I don't have credit card or paypal   

    i am searching all the internet just for looking for the good forum software i find 2 different ways:
    1. the paid software like : IPB, Vbulletin and Xenforo
    2. the free software like : PhpBB, PruneBB, MyBB, and many more,
     
    most of them i try, and i am falling love with IPB because really good look and nice navigation.. but i have problem i don't have paypal or credit card, i am only people in the small village with Post Office support for Western Union. Does your company support for Western Union, please i love this script and i want to buy it :(
  9. myheart added a post in a topic: support for admob   

    Dear Mr/Mrs,
     
    I find the interest side of this software that i can monetize with admob, but i need to know does this software is not require any setting before put my ads? because in the google site has told about this :
     
    For IOs:
    Requirements iOS version 4.3 or later Xcode 4.5 or later Warning:  All new iPad and iPhone apps created after October 14, 2011 will require an  AdMob SDK  that was released on or after March 15, 2011. This corresponds to version 4.0.2+ for iOS. If you downloaded the library from our  official download site , then you're already set. Otherwise you may have an old version of the AdMob SDK that was released prior to March 15, 2011, and your new app will not receive any ad impressions until you update your SDK.
    For Android
    Requirements Make sure you have the  latest copy of the Android SDK  and that you're compiling against at least Android v3.2 (set target in default.properties to android-13). The Google AdMob Ads SDK for Android requires a run-time of Android 1.5 or later (set android:minSdkVersion to at least 3 in your AndroidManifest.xml). This means you can develop with the latest version of the Android SDK and your app will still run on an earlier Android version (1.5 minimum). Warning:  All new Android apps created after October 14, 2011 will require an  AdMob SDK  that was released on or after May 11, 2011. This corresponds to version 4.1.0+ for Android. If you downloaded the library from our  official download site , then you're already set. Otherwise you may have an old version of the AdMob SDK that was released prior to May 11, 2011, and your new app will not receive any ad impressions until you update your SDK.
    For Windows Phone 7
    Requirements Windows Phone 7 Silverlight Visual Studio 2010 or later Warning:  All new Windows Phone 7 apps created after October 14, 2011 will require an  AdMob SDK  that was released on or after March 15, 2011. This corresponds to version 4.0.1+ for WP7. If you downloaded the library from our  official download site , then you're already set. Otherwise you may have an old version of the AdMob SDK that was released prior to March 15, 2011, and your new app will not receive any ad impressions until you update your SDK.
    Does i need to configure like that or just only put my ads code to my forum software?
     
    Thankyou
     
     
     
     

About Me

Status Feed