• Content count

  • Joined

  • Last visited


  • Rank
    IPB Newbie
  1. Get Ready For IPS 4.0!

    i use two server one with php and an old not used version of mysql and one another with this version of mariadb it's maybe the answer???
  2. Get Ready For IPS 4.0!

    mariadb is not valid?   MYSQL 5.5.37-MariaDB-0ubuntu0.14.04.1   MySQL Requirements You are not running a compatible version of MySQL. You need MySQL 5.0.3 or above. You should contact your hosting provider or system administrator to ask for an upgrade.
  3. Hello I'm trying to filter the members by secondary group and I discover that no option exist in the block filter. How can i make it ? :) fjj
  4. Bottom Bar 1.0.1